You are not logged in.

#1 2016-04-17 00:39:21

Mr Green
Administrator
Registered: 2010-11-07
Posts: 6,859

Virtualbox fullscreen in i3

Have had an issue with fullscreen virtual machines under i3 for quite some time. Not found any work around so managed with a small box screen.

Found this thread

https://www.virtualbox.org/ticket/14323 (comment 12)

In guest settings go User interface and uncheck mini toolbar

Hope that helps someone


Comments, suggestions, donations please feel free to contact me mrgreen(at)archbang(dot)org Artix information https://artix-linux.github.io/migrate/

Offline

Board footer

Powered by FluxBB